EL CAPITAN HIGH SCHOOL

MLA STYLE FOR RESEARCH PAPERS

Based on Current MLA Standards (Sixth Edition, 2003)

Be sure and check with your teacher to see if you should be using this standard format.
Some teachers make changes that you will need to take into consideration. Always check!

Basic Paper Format

\/

General Guidelines

Hints When Using Microsoft Word

Type your paper using a standard 12 pt font such as
Times New Roman or Arial.

Go to Format - Font

Use 1” margins on all sides of your paper (top, bottom,
left, and right).

Go to File > Page Setup

Double-space your entire paper. Do not use single
spacing or add extra spaces between lines or paragraphs,
unless instructed to by your teacher.

Go to Format > Paragraph and change the Line
Spacing to Double

Create a running header in the upper right-hand corner of
each page, ¥2” from the top, with your last name and the

Go to View > Header and Footer, select right align,
type your last name followed by a space, and then click

page number. on Insert Page Number

Always proofread and spell check your work. Go to Tools > Spelling and Grammar...

Go to File = Print Preview

Always "Preview” your report before printing.

Formatting the First Page of Your Paper
V| First Page Guidelines

Do not make a title page unless your teacher requests one, and then follow the format specified by your teacher.

Heading: In the top left corner of the first page, 1” from the top, list each of the following items on a separate line: your
name, your teacher’s name, your class, and the date (use the European date month year format).

Center the title on the next line below the header—do not underline, capitalize, or put it in quotation marks.

Begin your paper on the next line below the title. Make sure to indent the first line of each new paragraph by 2" using

the Tab key.
(Sample first page)
i Y% inch
1 inch /0Mson 1\
Kathy Johnson Last name
% Page
mumber
Mr. Smith
English 4C8 Tiile fcentered)
1 October 2001
Rain Forests in Brazil
% tnch . . .
— At the present rates of destruction, only small patches of the world’s tropical forests will
1 inch J ik
4“6 ast beyond the year 2050” (Williams 4). Roger Stone, who works for the World Wildlife Fund, L

(Sample second page)

Johnson 2

The causes of this problem are many. A major factor is population growth and density.
For decades, the Brazilian Amazon served as a magnet for the poorest inhabitants of the country.

Page 1 of 1




Formatting the Works Cited Page

It is necessary to give credit to any source(s) that you have used when presenting information such as in a speech, a
research paper, or a poster—plagiarism is an offense and can cost you credit! Therefore, with each paper you write, you will
need to prepare a list of Works Cited (or a bibliography). This is the only place where a reader can locate complete
information about the sources cited in your paper, and for this reason, you must be thorough and accurate.

\/

Works Cited Page Formatting Guidelines

Begin your works cited list on a new page after the body of the essay.

Like the rest of your essay, double space your entire Works Cited page.

Center the title, Works Cited (with no quotation marks or underlining), 1” from the top of the page.

Start your first entry on the next line under your title. Do not add extra spaces after the title or between entries.

Use hanging indentation—begin the first line of each entry all the way to the left of the page, and if the entry is longer than than one
line, indent each subsequent line of the entry by 12" using the Tab key.

List entries in alphabetical order by the first word in each entry (usually the last name of the author). NOTE: When alphabetizing by
book or article titles, do not count A, An, or The as the first word of a title (e.g. you would write out "The Real Vaquero" like this, but
alphabetize it under R for Real).

(Sample Works Cited Page)

Linch Johnson 3

Alphabetical
arder Title feenteredj————® Works Cited

Grant, Steve. “Feeling the Heat: Can We Save the Tropies?” Hartford Courant 22 Feb.
o

%o 5001 AL

“Rain Forest.” Encyclopedia Britannica. 2000 ed.

Tesar, Jenny. Shrinking Forests. New York: Facts on File, 2000.

Formatting Works Cited Entries
Once you have located a useful source such as a book or article, record all necessary information about the source using the
proper MLA format. Use the examples on the pages that follow as a guide.

\/

Works Cited Entries Formatting Guidelines

Sources may vary in the publication information provided. In other words, not all sources will have every piece of information that you
are looking for. If you are unable to locate some information on a source, just cite what is available.

Check your punctuation and spacing against the examples—Ilook out for all periods, commas, and colons.

Use the inverted form of an author’s name (Last Name, First Name) when it is the first part of an entry.

Underline (or place in italics) all titles of larger works such as books, periodicals and films. Underlining and italics are equivalent;
choose one style and use it consistently throughout your paper.

Use quotation marks to indicate "titles of shorter works" that appear in larger works, for example, a "magazine article" from a
magazine or a "poem" from a book of poetry.

If more than one city of publication is given, list only the first. For cities outside the United States, add a country abbreviation.

When possible, use the shortened form of the publisher's name - Random instead of Random House or Random House, Inc.

Use the European format for date listing—giving the date, month and year in the form: 2 Oct. 1999. Use three-letter abbreviations of
the months (e.g. Jan., Feb., Mar.)

Do not use “p.” or other page notation, as numbers are just understood to be page numbers.

For Internet URL addresses, use the complete address (for example, starting with http) enclosed in angle brackets < and >. If a URL is
long and takes up more than one line, break it only after a slash.

Indent 2" line and additional lines

PLEASE NOTE: While this handout includes examples of how to cite the most common types of sources, it is not an
exhaustive list. Keep in mind that there are specific formats for all different types of sources from translated books and
multivolume works to editorials and reviews. To find the format for sources not included in this handout, refer to the MLA
Handbook for Writers of Research Papers, 6" ed. or online guides such as the Purdue University Online Writing Lab

website: <http://owl.purdue.edu/handouts/research/r_mla.html>.
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Books:

—» indent 2" line

Author’s Name(s). Title of Book. City of
Publication: Publisher, Year of Publication.

Examples:

A) Books with a Single Author

Marrin, Albert. Aztecs and Spaniards. New York: Antheneum, 1986.

B) Books with Two or More Authors — List names in the order they appear on the title page. Invert only the name of the
first author.

Cargill, Oscar, William Charval, and Donald Walsh. The Importance of Clear Writing. New York: Harcourt, 1999.

C) Book with an Editor — Follow the name with ", ed.".
Hall, Donald, ed. American Literary Criticism. New York: Oxford UP, 1998.

D) Books with No Author or Editor Given — Start the entry with the title of the book. When alphabetizing the entry, ignore
any initial A, An, or The. For in-text citations, use a shortened version of the title.

Encyclopedia of Photography. New York: Crown, 1988.

Pieces or Articles in Books:

Author’s Name(s). “Title of Piece or Article.” Title of Book. Ed. Editor. City of Publication: Publisher,
Year of Publication. Page Number(s).

Examples:
E) Work (e.g. Essay or Poem) in an Antholo

Lazard, Naomi. "In Answer to your Query." The Norton Book of Light Verse. Ed. Russell Baker. New York: Norton, 1986.
52-53.

F) Occupational Guidance

“Dog Trainer.” Occupational Guidance. Vol. 1 Unit 5. Minneapolis: Finney, 1998.

G) Encyclopedia Article, Signed and Unsigned — For major encyclopedias (i.e. World Book, Britannica, and Encyclopedia
Americana), you may leave off the editor, volume and page numbers. For publication information, simply list the edition and

year of publication.

Perkins, Kenneth. "Algeria." The World Book Encyclopedia. 2003 ed.

"New York Stock Exchange." Encyclopedia Americana. 1998 ed.

Articles in Periodicals:
—» indent 2" line

Author’'s Name(s). “Title of Article.” Title of
Periodical Date: Page Number(s).

Examples:

H) Magazine Article, Signed and Unsigned

Mannix, Margaret. "Avoid These Card Tricks." Reader's Digest Oct. 1999: 118-121.

"Young, Rich and Miserable." Newsweek 27 Sep. 1999: 10.
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1) Newspaper Article, Signed and Unsigned — Give the section and page number, if known.

Simison, Robert. "Making Digital Decisions." Wall Street Journal 24 Sep. 1999: B1+.

"Stronger Lemon Law Signed." San Diego Union 24 Sep. 1999: AS3.

Miscellaneous Sources:

For exact guidelines on these miscellaneous sources and any other sources not included in this handout, refer to the
MLA Handbook for Writers of Research Papers, 6" ed. or the Purdue University Online Writing Lab website:
<http://owl.purdue.edu/handouts/research/r_mla.html>.

Examples:
J) Speech

O’Connor, Sandra Day. Commencement Speech. Colorado College, Colorado Springs. 24 May 1998.

K) Class Lecture
Howard, Pam. Lecture. El Capitan High School, Lakeside. 23 Sept. 2003.

L) Personal Interview (that you conducted)
Clinton, Hillary. Personal interview. 12 September 1999.

M) Television or Radio Program

“The First Americans.” NBC News Special. By Craig Fisher. Narr. Hugh Downs. KNSD, San Diego. 21 March 1998.

N) Music CD
Springsteen, Bruce. The River. Columbia, 1982.

0) Videocassette or DVD

Alzheimer's Disease. Videocassette. American Institute of Nursing, 1995

Citing Electronic (Online) Resources:

Steps to Create Internet Works Citation: Online citations for electronic text need to include as many of the following items as
possible or as appropriate. This list has been shortened; see MLA book or Internet site (http://www.mla.org/) for extended
info:

1) Name of author, editor (if given) [period]

2) “Title” of the article, material, or document (in quotation marks) [period before the final quotation mark].
If using a subscription service, go to #3, if not, go to #4 in this list.

3) Publication information for print version. Title of magazine, newspaper, or journal underlined [no
punctuation] then date of publication: [colon] page numbers (if given).
[period] Now, if you are in a subscription service, skip to #6 in this list.

4) Title of the database, periodical, professional of personal site (underlined—NOT Google, Yahoo, or other
search engines!) [period]

5) Date of electronic publication, if given (usually bottom of first page) [Date, written: day Month year, i.e.,
21 Feb. 20086] [period]

6) If work is from a subscription service (like Electric Library, ProQuest, CQ Researcher), give name of
service [period]. Library that subscribes [commal], and city where located [period].

7) Date of access (when you accessed the material) [no period]

8) Electronic address, of URL, of the source in <angle brackets> OR the URL of the service’s main page (if
known) [no period].
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Citing Sources Within the Text of Your Paper

As you write your research paper, you will select information to include from your various sources. Whenever you “borrow”
from your sources, you must give them proper credit. You must provide documentation if you 1) use a quotation, text that is
quoted word for word and enclosed in quotation marks; 2) include an idea or theory that belongs to someone else, even if you
write about it in your own words; or 3) refer to a specific fact, statistic, or detail, again, even if you write about it in your own
words. The way that you give credit to your sources is by using parenthetical documentation. Below are some general
guidelines on and examples of how to cite sources in your essay using parenthetical documentation.

Give credit to a source at the end of a sentence, but before the period. List the author’s last name and relevant page
number(s) in parenthesis. Separate the name and page numbers with a space and no comma.

Remember that there is no "p." or other page notation, as numbers are just understood to be page numbers.

If you are providing citation for a quotation, place the parenthetical documentation after the last quotation mark, but
before the final period.

If there is no author provided, use instead the first word of the title, excluding A, An, or The.

Examples: “The introduction of the microcomputer to America’s high schools has greatly changed the way students view the
research process” (Jones 12-13). School libraries on average have 1 computer for every 120 students (Wu and Li 7). Just
ten years ago, the statistic was 1 for every 300 (Technology 37).

» As an alternative, you can use the author's name in a sentence and then place only the page number(s) in parenthesis.

Examples: Jones states that the "introduction of the microcomputer to America's high schools has greatly changed the way
students view the research process" (12-13). In their research, Wu and Li found that school libraries on average have 1
computer for every 120 students (7). According to Technology in the Classroom, the statistic was 1 for every 300 just ten
years ago (37).

0,

< Exception: Longer quotations (4 lines or longer) are set off and thus do not require the use of quotation marks.
Starting on a new line, they are indented ten spaces from both margins. Parenthetical documentation for long
quotations is included at the very end of the quotation, one space after the period.
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PRACTICE FORM

General Web Sites:

Author’s name(s). “Title of Document or Article.” Name of Internet Site underlined. Date of

Electronic Publication or Last Revision. Date Material Accessed <URL of Source>.

Example:

Benoist, Michael. “Dream Job.” National Geographic Adventure. 2006. 21 Feb 2006. <http://national

geographic.com/adventure/0602/whats_newpaul_walker.html>.

Fill in the blank for an Internet Citation from General Website: (Not a subscription service)

13

Last name of Author, if given, First name.

b

Title of Article with All Important Words Capitalized.

Title of Database or Professional Date of Electronic publication. Date of access.

site (underlined)

<

> e

<URL address of your informational site>

Subscription Service: (like Electric Library, ProQuest, CQ Researcher)

Author’s Name(s). “Title of Article.” Name of Periodical (magazine or newspaper underlined). Date of
Publication: Page numbers (if given). Name of Subscription Service. Name of Library where you
accessed this information, City where library is located. Date of access <URL of source>.

Example:

Mariotti, Jay. “Figure on Sasha Being Set for Spotlight.” Chicago Sun Times 21 Feb 2006: 103. ProQuest. EIl Capitan High
School Library, Lakeside, CA. 22 Feb 2006 <http://proquest.umi.com>.

Fill in the blank for a Subscription Citation:

13

Last name of Author, if given, First name.

b

Title of Article with All Important Words Capitalized.

Name of Periodical (underlined) Date of Publication: Page numbers.

El Capitan High School Library

Name of Subscription Service

<

Date of access

Name of Library where you accessed info,

<URL address of your informational site>

Lakeside, CA

City, State where library is
located

> °
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